


Formatting your separation agreement
The text file you create with all the clauses from each section of this guide might be quite long. You will need to clean up some formatting so it’s easier to read before you sign it and submit it to the court.
If you're not sure how to do that, follow these step-by-step instructions.
You can clean up each section of your document as you work through the guide, or you can clean up all the text at the end. It's up to you. Either way, it will take some time. There’s no rush, so be patient with yourself, and remember to save your file at the end of each step.
If you're not familiar with the functions in a word processor, you might find the program's built-in Help useful. You can also find lots of how-to information on the Internet.
Note: The images in these instructions are from Microsoft Word 2016. Older versions of Word and most other word processors should have the same functions, but they might be in other locations.
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It’s easy to fix a mistake if you make one. 
Pressing Crtl + Z will undo your last action in most word processors.
[bookmark: _Toc23416658]Step 1. Save your file
· Give your file a meaningful name, and save it where you can find it again. 
(A good file name is something like "Separation Agreement, [Name] and [Name], July 27, 2019.")
[bookmark: _Toc23416659]Step 2. Add a footer, with file name and page numbering
Having the file name and page number on your document tells readers that all the pages are related, present, and in the correct order.
When this information is in a footer, it appears on every page. Page numbers will increase automatically.
· On the Insert tab, click Footer (Figure 1).
· From the Footer dropdown options, click Blank. When the footer is open, the Header and Footer Tools toolbar will display.
[image: ]
[bookmark: _Ref24450017]Figure 1. Click the Footer button (circled in red) to add document information to every page in your agreement.
· Click the Document Info button (Figure 2) to add the file name.
· Press the Tab key two or three times to move the cursor to the right margin.
[image: ]
[bookmark: _Ref24450036]Figure 2. Add the document name and a page number to the footer
· Click the Page Number button (Figure 2) in the ribbon. In the dropdown menu, click Current Position, and then click Plain Number to add the page numbering.
[image: ]Figure 3. An example of a document footer.


· Click Close Header and Footer on the ribbon when you’re finished adding the footer.
· Save your document.
[bookmark: _Toc23416660]Step 3. Delete information that's not needed
Some of the text in your document is there because of the way the guide webpage works, but your agreement doesn't need it. Deleting unnecessary text will save space and make the document easier to read.
· Delete the section number from the main heading. (In Section 1, you can delete the whole heading.)
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or
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· Delete the unwanted text in the blocks that identify you and the other person.
	Turn this:
	Into this: 
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	[image: ]



· Delete any subheadings for sections that have no included clauses. (For example, the Property section lists several categories of property. If your agreement doesn’t include clauses about a particular category, delete the subheading for that category.)
· Save your document.


[bookmark: _Toc23416661]Step 4. Number the paragraphs
You’ll number your paragraphs continuously, from 1 to the end of your agreement, so it’s easy for people to read, understand, and refer to. 

The easiest way to add paragraph numbering is to apply automatic numbering to every paragraph, and then turn if off where it’s not needed. (That sounds backwards, but it works better than trying to add numbering only to the paragraphs that need it.)

· Select all the paragraphs below the first subheading (Figure 4).
[image: ]
[bookmark: _Ref24450129]Figure 4. Select the text.

· Click the Numbering button on the Home tab in the ribbon (Figure 5).
[image: ]
[bookmark: _Ref24450154]Figure 5. Click the Numbering button to number the paragraphs.


Your text will now look something like this:
[image: ]

There is more numbering than you need, and you'll fix that in the next step.
· Save your document. 


[bookmark: _Toc23416662]Step 5. Turn off numbering on subheadings
Subheadings help readers find their way through a document. They’re easier to see if they’re not numbered.
· Place your cursor on a subheading. (Paragraphs 4 and 8 in the example above are subheadings). The Numbering button (Figure 6) turns a darker grey to show that the paragraph has numbering turned on. Click this button to turn off the numbering for that paragraph. The paragraphs below the subheading will automatically renumber (Figure 7).
[image: ]
[bookmark: _Ref24450179]Figure 6. The Numbering button is dark grey when numbering is turned on. Click it again to turn numbering off.
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[bookmark: _Ref24450198]Figure 7. Numbering has been turned off on the first subheading, “Information about children.”
· Repeat this step for all the subheadings.
· Save your document.

Good work! That’s five steps completed. Only five more to go.



[bookmark: _Toc23416663]Step 6. Format the subheadings, if needed
Turning off the numbering on subheadings can also change the font, bolding, or alignment of the subheadings. There are a few ways to format the headings again if you want to.
	1. Bold the headings
· Select the whole line of header text
· Hold down the Ctrl key and press the B key, OR
· Click the bold button on the Home tab of the ribbon (Figure 8)

	[image: ]
[bookmark: _Ref24450230]Figure 8. The Bold button. 

	2. Use built-in heading styles
· If your word processor uses styles, it’s easy to add heading styles.
· Styles are on the Home tab of the ribbon in Word 2016. They may look a bit different from Figure 9.
· Place your cursor in the line you want to style as a heading.
· Click the style you want to apply.
· You can change the formatting of the styles if you want to. (Use the built-in Help for help with this.)

	[image: ]
[bookmark: _Ref24450249]Figure 9. Heading styles.

	3. Copy the formatting of a formatted heading
· Select the heading whose formatting you want to copy
· Click the Format Painter button (Figure 10) on the Home tab (the button turns dark grey and the cursor changes to a paintbrush)
· Drag the paintbrush cursor across the heading you want to add the formatting to
· The painted text now has the same typeface, font size, bolding, and alignment as the source text. 
(the Format Painter button is light grey, and the cursor is back to normal)
	[image: ]
[bookmark: _Ref24450264]Figure 10. The Format Painter button.



[bookmark: _GoBack]Note: You can double-click the Format Painter button to keep Format Painter turned on. This lets you apply the copied formatting to several places without having to click the button every time. To turn Format Painter off again, click the button or press Esc.
It’s easy to make a mistake when you’re copying formatting. 
Press Crtl + Z to undo your last action.
· Save your document.

[bookmark: _Toc23416664]Step 7. Create bulleted lists where needed
Some clauses have related information in a vertical list. In these cases, it's easier to read the list if it has bullets instead of numbers. For example, it's easier to read the information about Taylor and Blair's children's names if they're bulleted under the numbered clause (Figure 11).
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[bookmark: _Ref24450336]Figure 11. Changing bullets to numbers.
· Select the paragraphs you want to change, and click the Bullets button next to the Numbering button (Figure 12).
[image: ]
[bookmark: _Ref24450364]Figure 12. The Bullets button.
· Change numbered paragraphs to bulleted paragraphs in sections that need it. For example, in Section 1, the "Information about the agreement" and "Terms of the agreement" sections. See our sample formatted agreement for guidance.  
· Indent the bulleted paragraphs a little to make their relationship to the numbered paragraphs clearer. Click the Increase Indent button (Figure 13) to do this.
[image: ]
[bookmark: _Ref24450403]Figure 13. The Increase Indent button.
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Figure 14. Bullets before and after indenting.
· Save your document. 

[bookmark: _Toc23416665]Step 8. Review the text
[bookmark: _Toc23416666]Check the logic and flow
Some words or punctuation might be missing, might be incorrect, or might not be needed. This is especially true in the places where you needed to type in some information. Review all your text to correct these minor errors.
· Read all your clauses to make sure the:
· sentences have no extra words,
· sentences make sense,
· paragraphs start and end where they should, and
· punctuation is in the right place.
[bookmark: _Toc23416667]Check the fonts
Because Word can be set up differently on each computer, your document might now have text in two or more different font faces or sizes. If the differences are consistent (for example, if all headings are in one font and all other text is in a different font), you can leave it that way. But if there are more than two fonts, or if they are used inconsistently, this is a good time to tidy that up.
[image: ]The easy way to make the text fonts consistent is to copy the format of one piece of text to another piece of text with Format Painter (Figure 15).[bookmark: _Ref24450586]Figure 15. The Format Painter

Format Painter copies all the formatting from the source text. If your source text is a letter or a word, the font size and font face will be copied, along with any bold, italics, color, and so on. If your source text is a paragraph, the spacing, alignment, numbering, and bullets will also be copied. For this reason, it’s best to paint a format to a similar kind of text. For example,
· Heading levels to heading levels
· Numbered paragraphs to numbered paragraphs
· Bulleted lists to bulleted lists
· Words or phrases to words or phrases
To use the Format Painter
· Select the text whose formatting you want to copy. (This can be one or more words, a sentence, a paragraph, or a whole list, for example.)
· Click the Format Painter button on the Home tab to copy the formatting (the button turns dark grey and the cursor changes to a paintbrush).
· Drag the paintbrush across the text you want to apply the formatting to. (You can copy the formatting from one paragraph to several paragraphs at once.)
· The painted text now has the same typeface, font size, bolding, and alignment as the text whose format was copied. The Format Painter button is light grey, and the cursor is back to normal.
Note: You can double-click the Format Painter button to keep Format Painter turned on. This lets you apply the copied formatting to multiple places without having to click the button every time. To turn Format Painter off again, click the Format Painter button or press Esc.
· Save your document.
[bookmark: _Toc23416668]Step 9. Add the signature table
The plain text generator can’t format a good signature area, so we’ve made one for you to use (Figure 16). Select and copy the table below and paste it into the end of your document, in place of your names and any lines that say “Witness.”
· If you won’t have witnesses sign, copy the first row only.
· Type your full names in place of Party 1 and Party 2.
· If you will have witnesses sign your agreement, copy the whole table.
· Type in the full names of the witnesses in place of Witness 1 and Witness 2.
· If you don’t know who will be your witness, leave those parts blank for now.

	Party 1


	
	Party 2

	Witness 1
	
	Witness 2


[bookmark: _Ref24450613]Figure 16. The signature table.
· Save your document.

[bookmark: _Toc23416669]Step 10. Print your agreement and take it to a lawyer for review
Before either of you signs the agreement, it’s a good idea to have a lawyer review it.


Making this agreement was a lot of work. 
Take a moment to appreciate everything you’ve done.


Managing the text file of your separation agreement.docx	10
image3.png
Rowan Jet Lowe, born October 20, 2006

Sample Agreement - Taylor and Blair Final.docx 1




image4.png
SeetgmlrIntredueterelinses]

[This-agreement-was-made-onFebruary-1,2019.9




image5.png
Seetion2:Parenting

General guidelines for parenting




image6.png
Name:

Taylor Basran

Address:

123 Main Street
Nanaimo, BC B1A L3G

ShoertnamesTFaylor




image7.png
Taylor Basran)|
123 Main Street
Nanaimo, BC B1A L3G




image8.png
Relationship information
Taylor and Blair began living in a marriage-like relationship on May 1, 2000.
Taylor and Blair were married on June 3, 2003 at Nanaimo, BC.

Taylor and Blair have been living separate and apart in the same residence
since January 3, 2019 and moved into different residences on March 1, 2019.

Information about children

Taylor and Blair have the following children:




image9.png
Insert  Design  layout  References  Maiings  Review

ﬁ Heu Times NewRo - [135 <| &° & | A2~ | b i .
ER Copy
o Fomatpainter B T U -amx X [ Z- A~ £
Gibord & Font 5 raagr

N ———





image10.png
Relationship information

Taylor and Blair began living in a marriage-like relationship on May 1, 2000.
Taylor and Blair were married on June 3, 2003 at Nanaimo, BC.

Taylor and Blair have been living separate and apart in the same residence
since January 3, 2019 and moved into different residences on March 1, 2019.
Information about children

Taylor and Blair have the following children:

Sage Lee Lowe, born July 14, 2004

Rowan Jet Lowe, born October 20, 2006

Information about this agreement

W

0N




image11.png
Paragraph




image12.png
Information about children

Taylor and Blair have the following children:
Sage Lee Lowe, born July 14, 2004

Rowan Jet Lowe, born October 20, 2006
Information about this agreement

Newna




image13.png
Calibri (Body) ~[11 ~| A

1 i

Font




image14.png
AaB AaBb AsBbC

Heading 1 Heading2  Heading 3




image15.png




image16.png
Information about children

4. Taylor and Blair have the following children:
5. Sage Lee Lowe, born July 14, 2004
6. Rowan Jet Lowe, born October 20, 2006




image17.png
Information about children

4. Taylor and Blair have the following children:
o Sage Lee Lowe, born July 14, 2004
e Rowan Jet Lowe, born October 20, 2006




image18.png
Paragraph




image19.png
Developer

o v o) [

- Daraaranh -




image20.png
Information about children

4. Taylor and Blair have the following children:
o Sage Lec Lowe, born July 14, 2004
o Rowan Jet Lowe, bom October 20, 2006




image1.png
e  Home [NEESSN Design  Lajout  References  Mailngs  Review  View  Developer  Perfectitd  Acobat  Teamwork Editors Tooli

ED= B o Fo”ﬁllla o= WE’%;E‘Dﬂwﬁﬁﬁ[

Cover Blank Page  Table  Pictures Online Shapes SmartAt Chart Screenshot g gy Add-ins - Wikipedia | Online  Hyperlink Bookmark Cross-  Comment  Heaer Foofer Jage
Page- Page Break Pictures  ~ Video reference A e

Pages Tables lustrations Add-ins Media Links Comments Header & Footer

S . - P 3 a




image2.png
$S-TASH- @ - Sample Agreement - Taylor and Blair RAW.docx - Word

Loyout Refeences  Mangs _ Revew  View  Deveoper  Peectt4_ Acobat Teamwork o' Tooit Pl
f % Previous Different First Page i HeaderfromTop: 049" ©
05 @ B E g & E .. = —
5 e Oifrnt Odd & EvenPages | s Footer rom Bftom: 0457~

Header Foutly Page  atcl Document fhick Pictres e | Goto ! o

- - \Number~ /Timd  Info fparts~ Pictures | Header /] Show Document Text Insert Alignment Tab and Footer

Header & Fdter Insert Navigation Options Position Close




